Contact : +33 (0)6 24 54 71 62 - contact@arnaud-merigeau.fr

Ticket correction faille de sécurité PHPUnit CVE-2017-9841 pour PrestaShop

100,00  HT

Ticket correction faille de sécurité PHPUnit CVE-2017-9841 pour PrestaShop

Un malware nommé XsamXadoo Bot a été identifié récemment et il peut compromettre votre boutique PrestaShop 1.6 et 1.7, ses fichiers et ses données. Cette brèche de sécurité peut être corrigée après contrôle et suppression des fichiers concernés notamment la vulnérabilité de l’outil PHP PHPUnit.

Délai de prise en compte maximum : 5 à 10 jours ouvrés.

Validité du ticket: Utilisable 1 fois, pendant l’année qui suit la date d’achat.

Sont inclus dans le ticket correction faille de sécurité PHPUnit CVE-2017-9841 :

  • Le contrôle de la vulnérabilité de la boutique PrestaShop,
  • La suppression ou le remplacement des fichiers corrompus.

Plus d’information ce sujet : https://docs.google.com/document/d/1D76Lj93gw-XZ8GgV8UzK6Oi6u5qLxLDEsC2298Go-as/mobilebasic#heading=h.w3s1rynldf0a

Modalités :

Vous devez m’envoyer après votre commande les accès suivants à contact [at] arnaud-merigeau.fr :

  • FTP (hôte, port, identifiant, mot de passe)
  • Back office(url, identifiant, mot de passe)

Reviews

There are no reviews yet.

Be the first to review “Ticket correction faille de sécurité PHPUnit CVE-2017-9841 pour PrestaShop”

Your email address will not be published. Required fields are marked *

© Copyright - Freelance Expert PrestaShop - WordPress - WooCommerce : Arnaud Merigeau

Hi, I'm a freelance specialist integrator & developer PrestaShop, WordPress & WooCommerce ! Increase your sales with PrestaShop & WordPress : webdesign on PrestaShop & WordPress - integration PrestaShop & WordPress - quotes PrestaShop - freelance PrestaShop - integrator PrestaShop - quote Wordpress - freelance WordPress - search engine optimizations - specialist eCommerce - webdesign - SEO PrestaShop - training PrestaShop & WordPress

Legal notice